automod for phpbb3 3.1.1

Discuţii legate de instalarea şi funcţionarea unor MODificări vechi sau noi ale forumului phpBB 3.1.x.
Reguli forum
Aveti o problema si vreti sa primiti ajutor? Click aici ! Nu uitati si de regulamentul forumului !
Danyello
Nou venit
Nou venit
Mesaje: 2
Membru din: 25-Noi-2014, 18:45:55
Versiune: 3.1.1
MOD: Nu
Server: UNIX/Linux
Nivel phpBB: Neexperimentat
Nivel php: Puţin experimentat

automod for phpbb3 3.1.1

Mesaj de Danyello » 25-Noi-2014, 18:51:19

am instalat de curand ultima versiune phpbb3 3.1.1, am cautat pe net si nu am gasit o versiune automod compatibila pentru versiunea 3.1.1
Intrebarea mea este daca exista sau nu :?:
Multumesc.

Avatar utilizator
Ronnix
Iniţiat
Iniţiat
Mesaje: 80
Membru din: 28-Sep-2008, 22:29:54
Versiune: 3.1.1
MOD: Da
Server: UNIX/Linux
Nivel phpBB: Experimentat
Nivel php: Mediu
Localitate: Targu Jiu
Contact:

Re: automod for phpbb3 3.1.1

Mesaj de Ronnix » 25-Noi-2014, 19:17:31

Danyello scrie:am instalat de curand ultima versiune phpbb3 3.1.1, am cautat pe net si nu am gasit o versiune automod compatibila pentru versiunea 3.1.1
Intrebarea mea este daca exista sau nu :?:
Multumesc.
Nu exista AutoMOD sau UMIL, pentru versiunea 3.1.1.

Danyello
Nou venit
Nou venit
Mesaje: 2
Membru din: 25-Noi-2014, 18:45:55
Versiune: 3.1.1
MOD: Nu
Server: UNIX/Linux
Nivel phpBB: Neexperimentat
Nivel php: Puţin experimentat

Re: automod for phpbb3 3.1.1

Mesaj de Danyello » 25-Noi-2014, 20:27:03

multumesc pentru raspuns dar nici ajaxchat pentru 3.1.1 sau alte module, extensii, add-on... pentru 3.1.1 nu au aparut inca?

Avatar utilizator
Anişor
Întreţinere
Întreţinere
Mesaje: 2933
Membru din: 08-Aug-2012, 19:46:05
Versiune: 3.3.0-dev1
MOD: Nu
Server: Windows
Nivel phpBB: Neexperimentat
Nivel php: Neexperimentat
Localitate: Renfrew, Renfrewshire, Scotland
Contact:

Re: automod for phpbb3 3.1.1

Mesaj de Anişor » 25-Noi-2014, 20:31:19

Ajută la dezvoltarea comunității phpBB.ro - Aplică pentru grupul Suport Tehnic.
Fumez mult prea mult pentru vârsta mea ... | Nume anterior: Animo
Disponibil pentru servicii phpBB. | AnixBB

Avatar utilizator
Ronnix
Iniţiat
Iniţiat
Mesaje: 80
Membru din: 28-Sep-2008, 22:29:54
Versiune: 3.1.1
MOD: Da
Server: UNIX/Linux
Nivel phpBB: Experimentat
Nivel php: Mediu
Localitate: Targu Jiu
Contact:

Re: automod for phpbb3 3.1.1

Mesaj de Ronnix » 25-Noi-2014, 20:39:40

Danyello scrie:multumesc pentru raspuns dar nici ajaxchat pentru 3.1.1 sau alte module, extensii, add-on... pentru 3.1.1 nu au aparut inca?
Ajax Chat (phpBB 3.1.x)
Restul extensiilor in faza de dezvoltare (phpBB 3.1.x)

Avatar utilizator
Dragosvr92
Moderator
Moderator
Mesaje: 2287
Membru din: 22-Noi-2010, 07:37:38
Versiune: 3.1.10
MOD: Da
Server: UNIX/Linux
Nivel phpBB: Experimentat
Nivel php: Mediu
Localitate: Romania
Contact:

Re: automod for phpbb3 3.1.1

Mesaj de Dragosvr92 » 26-Noi-2014, 09:58:10

Extensiile se instaleaza din panoul administratorului, la fel cum faceai din Automod.
Nu mai este recomandat sa modifici fisierele forumului manual, ca in trecut.
"Calitatea răspunsurilor primite este direct proporţională cu calitatea întrebării."
ID Vechi >> TheKiller || Avatar on Memberlist 1.0.3

Scrie răspuns

Înapoi la “3.1.x Suport pentru Extensii”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator